Welcome to Just Commodores, a site specifically designed for all people who share the same passion as yourself.

New Posts Contact us

Just Commodores Forum Community

It takes just a moment to join our fantastic community

Register

Search Fuction Not Working

VS 5.0

Well-Known Member
Joined
Jul 17, 2006
Messages
4,873
Reaction score
5,026
Points
113
Location
Perth WA
Members Ride
VE SSV Z Series M6
Can't see where anyone else has raised it, although it does get mentioned in threads from time to time.

Hasn't been working for a while now.
 

karloucho

New Member
Joined
Nov 1, 2019
Messages
3
Reaction score
0
Points
1
Age
65
Location
Melbourne
Members Ride
VT2 V6 Berlina Wagon
This should now be resolved, sorry about the delay.
Looks like it's down again - trying to find posts dealing with ABS problems and my first thought was no-one has had any (LOL)!
 

Darren

Administrator
Staff member
Joined
Feb 2, 2003
Messages
2,879
Reaction score
186
Points
63
Age
40
Location
Adelaide
Website
www.justcommodores.com.au
Members Ride
HSV Clubsport R8 E2 M6
On it, flagged this first thing this morning.

Not sure why it hasn’t been corrected yet.

Have asked for a script of some description to start the search should it detect a failure as it has never been an issue before since moving to the cloud.
 

Fu Manchu

Well-Known Member
Joined
Mar 18, 2006
Messages
3,308
Reaction score
1,418
Points
113
Location
WA.
Members Ride
Slug powered VZ, a VE Calais & your mum.
This has me screaming like Ned Flanders.

Wait, this is an old thread. It's not working again.
 

losh1971

Well-Known Member
Joined
Jan 17, 2010
Messages
8,685
Reaction score
2,902
Points
113
Location
North Tas
Members Ride
VR Ute V6
It was
upload_2019-12-8_22-13-27.png
working earlier today now this.
 

Darren

Administrator
Staff member
Joined
Feb 2, 2003
Messages
2,879
Reaction score
186
Points
63
Age
40
Location
Adelaide
Website
www.justcommodores.com.au
Members Ride
HSV Clubsport R8 E2 M6
All up and running again, sorry been away on holidays but at least have access to the server regardless now so don't have to wait for the host :)

Have also asked for a script to be put together so it can be started upon it stopping.
 

losh1971

Well-Known Member
Joined
Jan 17, 2010
Messages
8,685
Reaction score
2,902
Points
113
Location
North Tas
Members Ride
VR Ute V6
Search is not working again.
 

losh1971

Well-Known Member
Joined
Jan 17, 2010
Messages
8,685
Reaction score
2,902
Points
113
Location
North Tas
Members Ride
VR Ute V6
upload_2020-1-27_17-0-55.png
 
Top